Cl@ve fuera de servicio

Incident Report for Permisso

Resolved

El sistema Cl@ve vuelve a estar operativo.

The Cl@ve system is now operational.
Posted Jun 09, 2026 - 16:45 CEST

Monitoring

We are monitoring the system.
Posted Jun 09, 2026 - 15:10 CEST

Investigating

La extracción de los modelos cuyo método de acceso es el sistema Cl@ve se está viendo afectada. Seguimos monitorizando el estado del servicio.

The extraction of models using the Cl@ve system as their access method is currently affected. We continue to monitor the status of the service.
Posted Jun 09, 2026 - 14:26 CEST
This incident affected: Sistema Cl@ve 🇪🇸.