DocsAI API (verificación de documentos) vuelve a estar operativo. Se ha implementado una solución y estamos monitoreando el estado del sistema.
The DocsAI API service (document verification) is operational again. A fix has been implemented and we're monitoring the system status.
Posted Jul 01, 2026 - 11:07 CEST
Investigating
El servicio de DocsAI API (verificación de documentos) está sufriendo una incidencia, afectando a los modelos extraídos. Estamos monitoreando y trabajando para cerrar el incidente con la mayor brevedad posible.
The DocsAI API service (document verification) is experiencing an incident, affecting the extraction of documents. We are monitoring and working to resolve the incident as quickly as possible.
Posted Jul 01, 2026 - 10:54 CEST
This incident affected: Permisso APIs (DocsAI API).