El sistema ha recuperado la normalidad. Seguimos monitorizando.
Posted May 11, 2026 - 15:57 CEST
Update
Seguimos monitorizando el estado, las conexiones a DGT, Navarra, Carpeta Ciudadana y Seguridad Social se están viendo afectadas a causa de la incidencia en el servicio de Cl@ve.
Posted May 11, 2026 - 15:09 CEST
Update
We are continuing to investigate this issue.
Posted May 11, 2026 - 12:49 CEST
Update
El sistema afectado es el sistema clave. Actualizamos el incidente y seguimos investigando y monitorizando los errores.
Posted May 11, 2026 - 12:49 CEST
Update
We are continuing to investigate this issue.
Posted May 11, 2026 - 12:42 CEST
Investigating
La sede electrónica de la seguridad social no está funcionando de manera estable, afectando a los modelos extraídos de la Tesorería General de la Seguridad Social.